start

Topic 1
 Top Next
«Faded» — pesnya norvezhskogo didzheya i prodyusera Alana Uokera. Reliz pesni dolzhen byl sostoyat'sya 25 noyabrya 2015 goda, no byl otlozhen i vypushchen 3 dekabrya 2015 goda iz-za aviakatastrofy v Egipte i teraktov v Parizhe. Trek byl ochen' uspeshen, zanyav pervoe mesto v chartax bolee chem 10 stran i voidya v top-10 bolee tridcati razlichnyx chartov.
Pervoe zhivoe ispolnenie «Faded» Alana Uokera i norvezhskoi vokalistki Izelin Solxeim sostoyalos' 27 fevralya 2016 goda na Vsemirnyx ekstremal'nyx igrax. Vystuplenie translirovalos' v efire norvezhskogo televideniya (v rossiiskom efire vystuplenie bylo pokazano na MUZ-TV).


history
 Previous Top Next
Progressiv-xaus trek «Faded» — eto obnovlyonnaya versiya elektro-xaus kompozicii Uokera «Fade», kotoraya byla vypushchena v 2014 godu leiblom NoCopyrightSounds.

Po slovam Alana pri sozdanii «Fade» on byl vdoxnovlen zvuchaniem treka Ahrix «Nova» 2013 goda.

«Melodii i manera razvitiya treka byli nastol'ko unikal'ny, chto vdoxnovili menya na sozdanie treka „Fade“, kotoryi pozdnee stal „Faded“».

Original'nyi tekst (angl.)
The melodies and the way the track progresses are what’s so unique and its what inspired me to create Fade which later on became Faded.
Xotya struktura i melodiya prakticheski identichny «Fade», «Faded» otlichaetsya svoim fortepiannym vstupleniem i vokalom Izelin Solxeim, a takzhe bolee kachestvennoi rabotoi so zvukom.

Original'nym ispolnitelem vokala yavlyaetsya Izelin Solxeim, odnako vo vremya zhivyx vystuplenii vokal'nuyu partiyu ispolnyali Ingrid Xelen Xavik, Tuve Styurke, Aleksandra Rotan, Torin Mishel', Andzhelina Dzhordan i Sara Larsson.


table
Vypushchen
3 dekabrya 2015
Format
CD, Vinil, Cifrovaya distribuciya
Zapisan
2015
ZHanr
Elektro-xaus, EDM
YAzyk
angliiskii
Dlitel'nost'
3:32
Prodyuser
Alan Uoker, YAsper Borgen, Mood Melodies
Kompozitor
Alan Uoker
Avtor pesni
Alan Uoker, YAsper Borgen, Mood Melodies, Gunnar Griv
Leibl
Mer Musikk


5
Reliz klipa sostoyalsya 3 dekabrya 2015 goda. Po sostoyaniyu na konec marta 2021 goda klip na YouTube prosmotren bolee 3 milliardov raz.

Rol' protagonista v klipe ispolnil aktyor SHaxab Salexi. S"yomki proxodili na kar'ere Rummu, Gorxolle, Vazalemma (volost') i Paldiski v Estonii. Razvaliny v poslednix kadrax klipa byli snyaty bliz derevni Laokyula v Keila (59°19'38" s. sh. 24°06'14" v. d.HGYAO). Rezhissyorami vystupili Rikkard i Tobias Xaggbom, Rikkard takzhe byl operatorom.

V klipe pokazan molodoi chelovek v maske i odezhde sxozhei s odezhdoi CHyornogo bloka, ryukzakom i fotografiei ego doma v ruke. On brodit po zabroshennym raionam, vklyuchaya promyshlennye razrushennye zdaniya i sooruzheniya. Rukovodstvuyas' fotografiei, on nakonec naxodit svoi dom, no on razrushen. Smotrya na dom, on snimaet masku, i ekran postepenno temneet.


Topic 2
11 fevralya 2016 goda Alan Uoker opublikoval akusticheskuyu versiyu «Faded» pod nazvaniem «Faded (Restrung)». Muzykal'nyi ryad ispolnyaetsya tol'ko na pianino i strunnyx instrumentax. ZHurnalu The FADER on tak prokommentiroval to, chto on reshil zapisat' al'ternativnuyu versiyu pesni:

V muzykal'nom klipe «Restrung» snyalis' Uoker, Izelin Solxeim i strunnyi ansambl' iz 11 chelovek, vystupayushchix v zale demontirovannogo R1, pervogo v SHvecii yadernogo reaktora. Vse aktery odety v firmennye tolstovki, na kotoryx izobrazhen logotip Alana Uokera, sostoyashchii iz ego stilizovannyx inicialov. Reaktornyi zal R1 raspolozhen pod zemlei v Korolevskom texnologicheskom institute SHvecii v Stokgol'me.

S"emkoi klipa zanimalsya ta zhe komanda, chto i v pervom klipe — Bror Bror byl prodyuserom, Rikkard i Tobias Xeggbom v roli rezhissyorov, a SHaxab Salexi uchastvoval v kachestve assistenta rezhissyora. Atmosfera ochen' poxozha na atmosferu «Faded», soglasno slovam Alana v video Behind The Scenes, «Restrung» byl snyat kak prodolzhenie k original'nomu klipu «Faded».

V televizionnom oformlenii pesnya zvuchala v odnoi iz mezhprogrammnyx zastavok rossiiskogo telekanala STS Love v 2016-2017 godax v peremezhku s obychnym bieniem serdca. Takzhe pesnya budet ispol'zovana v predstoyashchem fil'me "Rusalochka".


comp list

Topic 3
 Previous Top
Digital download[11]
? Nazvanie Dlitel'nost'
1. «Faded» 3:32
2. «Faded» (Instrumental) 3:35
Digital download – Restrung[12]
? Nazvanie Dlitel'nost'
1. «Faded» (Restrung)3:37
Digital download – Remixes EP[13]
? Nazvanie Dlitel'nost'
1. «Faded» (Tiesto's Deep House Remix) 4:29
2. «Faded» (Dash Berlin Remix) 3:35
3. «Faded» (Tungevaag & Raaban Remix) 4:11
4. «Faded» (Y&V Remix) 4:33
5. «Faded» (Tiesto's Northern Lights Remix) 4:10
6. «Faded» (Luke Christopher Remix) 3:26
Digital download – Remixes II[14]
? Nazvanie Dlitel'nost'
1. «Faded» (Slushii Remix) 3:31
2. «Faded» (Young Bombs Remix) 3:22
Digital download – Remixes[15]
? Nazvanie Dlitel'nost'
1. «Faded» (Tiesto's Deep House Remix) 4:29
2. «Faded» (Slushii Remix) 3:31
3. «Faded» (Young Bombs Remix) 3:23
4. «Faded» (Dash Berlin Remix) 3:35
5. «Faded» (Tungevaag & Raaban Remix) 4:11
6. «Faded» (Y&V Remix) 4:33
7. «Faded» (Tiesto's Northern Lights Remix) 4:10
8. «Faded» (Luke Christopher Remix) 3:26
Digital download – EP[16]
? Nazvanie Dlitel'nost'
1. «Faded» 3:32
2. «Faded» (Instrumental) 3:34
3. «Faded» (Restrung)3:37
4. «Faded» (Piano Version) 3:35
Digital download – Lost Stories Remix[17]
? Nazvanie Dlitel'nost'
1. «Faded» (Lost Stories Remix) 3:31
Digital download – Sanhi. Remix[18]
? Nazvanie Dlitel'nost'
1. «Faded» (Sanhi. Remix) 3:55
CD single[19]
? Nazvanie Dlitel'nost'
1. «Faded» 3:32
2. «Faded» (Instrumental) 3:34
3. «Faded» (Restrung)3:37
4. «Faded» (Tiësto's Deep House Remix) 4:28
5. «Faded» (Tiyosto's Northern Lights Remix) 4:10
7" Vinyl[20]
? Nazvanie Dlitel'nost'
1. «Faded» 3:32
2. «Faded» (Instrumental) 3:36
3. «Faded» (Restrung)3:37


Digital download[11]
?	Nazvanie	Dlitel'nost'
1.	«Faded»	3:32
2.	«Faded» (Instrumental)	3:35
Digital download – Restrung[12]
?	Nazvanie	Dlitel'nost'
1.	«Faded» (Restrung)	3:37
Digital download – Remixes EP[13]
?	Nazvanie	Dlitel'nost'
1.	«Faded» (Tiesto's Deep House Remix)	4:29
2.	«Faded» (Dash Berlin Remix)	3:35
3.	«Faded» (Tungevaag & Raaban Remix)	4:11
4.	«Faded» (Y&V Remix)	4:33
5.	«Faded» (Tiesto's Northern Lights Remix)	4:10
6.	«Faded» (Luke Christopher Remix)	3:26
Digital download – Remixes II[14]
?	Nazvanie	Dlitel'nost'
1.	«Faded» (Slushii Remix)	3:31
2.	«Faded» (Young Bombs Remix)	3:22
Digital download – Remixes[15]
?	Nazvanie	Dlitel'nost'
1.	«Faded» (Tiesto's Deep House Remix)	4:29
2.	«Faded» (Slushii Remix)	3:31
3.	«Faded» (Young Bombs Remix)	3:23
4.	«Faded» (Dash Berlin Remix)	3:35
5.	«Faded» (Tungevaag & Raaban Remix)	4:11
6.	«Faded» (Y&V Remix)	4:33
7.	«Faded» (Tiesto's Northern Lights Remix)	4:10
8.	«Faded» (Luke Christopher Remix)	3:26
Digital download – EP[16]
?	Nazvanie	Dlitel'nost'
1.	«Faded»	3:32
2.	«Faded» (Instrumental)	3:34
3.	«Faded» (Restrung)	3:37
4.	«Faded» (Piano Version)	3:35
Digital download – Lost Stories Remix[17]
?	Nazvanie	Dlitel'nost'
1.	«Faded» (Lost Stories Remix)	3:31
Digital download – Sanhi. Remix[18]
?	Nazvanie	Dlitel'nost'
1.	«Faded» (Sanhi. Remix)	3:55
CD single[19]
?	Nazvanie	Dlitel'nost'
1.	«Faded»	3:32
2.	«Faded» (Instrumental)	3:34
3.	«Faded» (Restrung)	3:37
4.	«Faded» (Tiësto's Deep House Remix)	4:28
5.	«Faded» (Tiyosto's Northern Lights Remix)	4:10
7" Vinyl[20]
?	Nazvanie	Dlitel'nost'
1.	«Faded»	3:32
2.	«Faded» (Instrumental)	3:36
3.	«Faded» (Restrung)	3:37